Pkwteile

+ Auf Thema antworten
Ergebnis 1 bis 4 von 4

Thema: 323 F BA keine Beschleunigung bei Bergfahrt

  1. #1

    Fährt: 323 F ba 1.5 88PS, Bj. 1996
    Dabei seit
    10/2014
    Ort
    NRW
    Alter
    43
    Beiträge
    4

    323 F BA keine Beschleunigung bei Bergfahrt

    Guten Morgen,

    wir haben ein Beschleunigungsproblem .Wenn wir Bergfahrten unternehmen und vollbeladen sind ohne Gepäck.

    Es fing damit an Richtung Wuppertal.
    Erste große Steigung.
    Fahrer und Beifahrer.
    80 kmh 4 Gang und auch im 3 Gang.Drehzahl ging nicht höher trotz Vollgas.
    Das kenne ich eigentlich nicht von meinem Auto.Wir fahren schon seit mehreren Jahrzehnten Mazda.Aber hier ist der Wurm dirn.

    Das erstemal mit meinem Mazda mit 4 Personen gefahren bzw eine Bergstrecke.
    A46 Richtung HSK.

    Drehzahl bei durchgetretenem Gaspedal 3500 U/min. 110 kmh im 4 Gang (Vor lauter Elend )und Ende im Gelände.
    Runterschalten ergab eine minimale Verbesserung aber wirklich gut für alle wars nicht vom Gefühl.

    Ich bilde mir auch ein das er lauter geworden ist bzw ab 3000 U/min.Hört sich an als wäre er undicht.Aber ich habe nichts gefunden.Krümmer okay und die Übergänge nach Hinten auch okay bis auf die Stelle wo es vom Mitteltopf zum Endtopf geht.Da ist er durch wo die Dichtung drüberschoben wird am Flansch.Hab ich mit Auspuffdicht bestrichen und die neue Dichtung drüber.

    Dann hatte ich vor alle dem ,dass die Wolle aus dem Endtopf kam.Waren so 2 Meter Dämmwolle als Wurst


    Wenn ich alleine fahre zieht er wie immer.Das "laute" ab 3000-3500U/min ist aber immer noch.

    Ich habe die Zündanlage mal angesehen.
    Die Kabel sind "neu". Die blauen,falls das jemandem sagt.
    Kerzen,NGK.
    ZVK hab ich mal abgenommen.Typischen Stellen,O-Ring undicht, Schorf an den Kontakten in der Kappe.Hab ich saubergekratzt und dann eine neue mittlerweile eingebaut. Wo bekomme ich eigentlich die Dichtung her für ZV und ZVK.Meine ist unten gerissen.
    Damit bin ich auch nach dem HSK gefahren.
    Luftfilter ist auch noch neuwertig.

    Das Auto hat 137000km runter.


    Die Kupplung würde ich nicht verdächtigen weil vollbeladen die Drehzahl nicht hochging durchs Rutschen.Lasse mich aber gerne eines besseren belehren.



    Freue mich auf eure rege Teilnahme.

    Alph

  2. #2

    Fährt: 323 F ba 1.5 88PS, Bj. 1996
    Dabei seit
    10/2014
    Ort
    NRW
    Alter
    43
    Beiträge
    4
    UPDATE


    Heute mit 2 Personen gefahren und Stellenweise im 5 Gang besonders,keine Beschleunigung. 100kmh und 3000 Touren.Ende.

    Ich habe heute auch bemerkt das er ganz sachte ruckelt.Merkt man aber kaum.Standgas ist normal.Schwankt auch nichts.
    Auf jedenfall hab ich dann mit dem Gas gespielt und hab das Pedal langsam los gelassen.Dann kam er gaaaanz langsam wieder auf Touren aber auch nicht wirklich beschrauschend.

    Ruckeln bei 80kmh und bei 100 kmh.

    Dann wieder Phasenweise als ob nichts gewesen sei.Anzug wie gewohnt.Endgeschwindigkeit erreicht usw.

    Es muss doch was elektrisches sein oder?

    Ich vermute eine Kerze vielleicht am spacken?
    Leider habe ich keinen zweiten Mann hier um zu prüfen.
    Werd wohl Montag neue besorgen.

    Wie äussert sich denn ein defekt am Benzindruckregel??



    Zündkerzen habe ich noch welche hier gehabt.

    Er ruckelt immer noch zwischen durch.Standgas immer noch ok.

    Wie prüfe ich die Zündkabel?


  3. #3

    Fährt: 323 F ba 1.5 88PS, Bj. 1996
    Dabei seit
    10/2014
    Ort
    NRW
    Alter
    43
    Beiträge
    4
    Schade das sich keiner beteiligt.

  4. #4

    Fährt: Tribute 3.0V6 EP, Bj. 2001
    Dabei seit
    12/2018
    Ort
    Berlin
    Beiträge
    7

    Hmmm...

    Ja, ich weiß, uraltes Thema - aber ich streue mal die Information.
    Nichts ist schlimmer als ein Thread, der einfach mal so versandet...

    Ich habe hier im Forum auch einen ähnlichen Thread - bis zu einer gewissen Drehzahl alles normal, darüber nur noch mehr Lautstärke, keine Beschleunigung, Drehzahl steigt auch nicht mehr nennenswert.

    http://www.mazdaforum.de/showthread....ber-3-000U-min

+ Auf Thema antworten

Ähnliche Themen

  1. Mögliche Lösung Dpf problem??? aber keine Erfahrung :-))
    Von Limoncello79 im Forum Allgemeines Mazdafahrer-Forum
    Antworten: 1
    Letzter Beitrag: 21.05.2017, 17:33
  2. Keine Leistung
    Von Atze im Forum Mazda 3 Forum
    Antworten: 11
    Letzter Beitrag: 25.09.2015, 00:07
  3. Tacho def. / kein Drezahlmesser- keine Geschwindigkeit
    Von premacy99 im Forum Mazda 5 Forum
    Antworten: 0
    Letzter Beitrag: 18.08.2013, 17:09
  4. Antworten: 3
    Letzter Beitrag: 01.08.2012, 19:45
  5. Kann keine Spritmonitor-ID eingeben!
    Von Roadrunner im Forum Forum-News und Support
    Antworten: 2
    Letzter Beitrag: 03.01.2012, 02:17

Lesezeichen für 323 F BA keine Beschleunigung bei Bergfahrt

Lesezeichen