+ Auf Thema antworten
Ergebnis 1 bis 13 von 13

Thema: Luftblasen im Kühlwasser-Ausgleichsbehälter und läuft irgendwann über ...

  1. #1

    Fährt: Mazda 5 (CR19, 2.0 Diesel), Bj. 2006
    Dabei seit
    09/2016
    Alter
    49
    Beiträge
    4

    Luftblasen im Kühlwasser-Ausgleichsbehälter und läuft irgendwann über ...

    Hallo werte Mazda-Gemeinde

    unser Mazda 5 CR19 (EZ 2006) 2.0 Diesel (143 PS) hat mal wieder ein Problem, womit unser freundlicher Mazda-Werkstattmeister leider auch nicht mehr weiter weiß. Die SuFu im Forum ergab leider keine geeignete Treffer und so versuche ich es mal mit einem neue Beitrag:

    Kurz die Historie:
    - Meine Frau bemerkte beim Fahren, dass die Innenraumheizung nicht mehr warm wurde. Alle Anzeigen etc. waren aber normal. Grund war, dass im Kühler fast kein Wasser mehr war. Die Werkstatt hatte aufgefüllt und wir sind weitergefahren.
    - Dann ein paar Wochen später wieder das gleiche Problem. Dabei wurde aber auch festgestellt, dass der Ausgleichsbehälter bis zum Anschlag voll und drumherum alles nass war -> Er ist also irgendwann übergelaufen.
    - Wir stellten auch fest, dass irgendwann im Ausgleichsbehälter Blasen aufstiegen, d.h. die kamen direkt aus dem Gummischlauch, der vom Kühler-Druckdeckel herkommt. Diese Blasen gibt es aber nur, wenn der Motor richtig warm/heiß ist. Die Menge der aufsteigenden Blasen ist nicht abhängig von der Motordrehzahl und auch wenn der Motor abgestellt wird, kommen immer noch u.U. Minutenlang diese Blasen. Es scheinen also Blasen von kochendem Kühlwasser her zu kommen. Riecht man in den Ausgleichsbehälter, dann riecht das nicht nach Abgasen und auch ein CO-Test blieb negativ. Die Kühlflüssigkeit ist auch nicht verfärbt und enthält auch kein Öl.
    - Getausch wurde schon die Wasserpumpe - sie war aber gar nicht defekt. Bei der Gelegenheit prüfte man auch das Thermostat, was allerdings definitv defekt war. Der Kühler-Druckdeckel wurde auch schon tesweise getauscht - keine Verbesserung.
    - Die Motor-Temperaturanzeige verhält sich so, wie man es erwartet, d.h. bei kaltem Motor ist sie auf 'C' und steigt dann irgendwann etwa auf die Hälfte zwischen 'C' und 'H' - also normal.
    - Der Kühlerkreislauf wurde mit einem Spezial-Reinigungsmittel gereinigt, aber das Wasser war danach nicht verdreckt oder so.
    - Am Motoröl-Deckel sieht man keine Verfärbungen oder weißen / grünen Schaum.
    - Der Zulauf/Ablauf vom Kühler selbst ist beides gleich heiß. Daraus schlossen wir, dass das Kühlwasser korrekt umgewälzt wird.
    - Unter dem Auto waren bis dato keine Flecken zu sehen, die auf eine Undichtigkeit hingedeutet hätten.

    So, nun die große Preisfrage:
    Habt Ihr vielleicht eine Idee was das sein könnte?

    Herzlichen Dank und viele Grüße

  2. #2

    Fährt: Mazda 5 (CR19, 2.0 Diesel), Bj. 2006
    Dabei seit
    09/2016
    Alter
    49
    Beiträge
    4
    Ergänzung:
    Abgedrückt wurde übrigens das System auch schon, aber auch hier leider kein Schwachstelle entdeckt.


  3. #3

    Fährt: Mazda5, Bj. 2006
    Dabei seit
    09/2016
    Ort
    Seattle
    Beiträge
    3
    Ich wuerde auf Kopfdichtung tippen. Nur unter Betriebstemperatur dehnt sich ein Defekt stark genug aus und es wird Luft in das Kuehlsystem gedrueckt. Die Blasen nach abstellen des Motors stammen vom kochenden Kuehlwasser, wie Du schon erwaehnst. Bei einer defekten Kopfdichtung muss es nicht unbedingt zu einer Vermischung von Oel und Wasser kommen.

    Das Kuehlsystem ist normalerweise ja schon mit Ueberdruck bei der Arbeit, es muss also ein temp. abhaengiges Leck sein, an einer Stelle wo genug Druck herrscht Luft hinein zu pressen.
    Bei all den genannten Tests, aber schon ein echt spezieller Fall.

    Es kann schon ein Leck geben, welches intern suppt, aber es wuerde so klein sein, dass der Unterschied im Wasserspiegel erst nach langer Standzeit auf faellt. Wenn das Auto regelmaessig bewegt wird, verdampft das sicher schnell.
    Ggf. mal am Auspuff schnuppern in den ersten 5min nach Anlassen nach laengerer Standzeit.

    Keine Ahnung wie ich weiter verfahren wuerde. (Diesel) Motor aufmachen nur zum Diagnostizieren kostet ja auch eine Stange Geld. Mehr investieren? Austauschmotor? Verkaufen?

  4. #4

    Fährt: Mazda 5 (CR19, 2.0 Diesel), Bj. 2006
    Dabei seit
    09/2016
    Alter
    49
    Beiträge
    4
    @primergy:
    Danke für die Antwort :-)

    Auf die Kopfdichtung wurde auch schon getippt, aber es ist nachweislich weder Kühlwasser im Motoröl, noch Abgase (oder Öl) im Kühlwasser und am Auspuff kommt auch kein Dampf raus.

    Gestern machte ich folgende Beobachtung:
    30 °C Außentemperatur; Motor "kalt" und nach ca.8 Minuten Fahrzeit (Temperaturanzeige war schon "lange" auf Normal) angehalten. Zulauf-Schlauch vom Kühler (oben) war vollständig(!) so heiß, dass man sich schier die Finger verbrannte. Der Ablauf-Schlauch (unten) war aber nicht mal lauwarm. Die Klimaanlage lief übrigens.
    Moderate Weiterfahrt bis in die Innenstadt (ca. 20 km) und Auto dort 3h abgestellt. Der Rücklauf-Schlauch vom Kühler war nun lauwarm.
    Bei Rückkehr zum Fahrzeug, Druckdeckel vom Kühler geöffnet (System hatte inzwischen keinen Druck mehr) und Pegel gecheckt. Musste ca. 350 ml nachfüllen!
    Dann moderate Rückfahrt auf gleichem Weg, aber diesmal OHNE KLIMAANLAGE an! Heute morgen den Pegel im Kühler gecheckt und ... es fehlte im Grunde nix.

    Sowohl bei der Hinfahrt als auch bei der Rückfahrt blieb die Temperaturanzeige immer schön brav wie immer hingenagelt auf der Hälfte zwischen C und H.

    Das Anzeigeelement bzw. der Temperatursensor scheint aber nicht defekt zu sein, denn als ich mal einen Berg hochfuhr und ein wenig mehr Gas geben musste, bewegte sich der Zeiger doch ein paar Winkelgrad nach oben. Als es dann wieder eben wurde, ging die Anzeige aber wieder relative schnell auf seinen Standardwert zurück.
    Lt. Mechaniker ist der Kühlwassertemperatursensor in der Nähe der Injektoren verbaut, d.h. es wird quasi die Kerntemperatur des Motors gemessen. Nachteil: Das Teil auszubauen kostet viel Geld, da viel Arbeitszeit dafür anfällt.


    Darf ich mal folgende Fragen/Gedanken dazu stellen:

    1. Lügt vielleicht diese Temperaturanzeige doch? D.h. obwohl die echte Kühlwassertemperatur ziemlich schwankt oder am oberen Toleranzbereich ist, wird dem Fahrer nur ein konstanter (gutter) Wert im Anzeigeelement vorgaukelt.

    2a. Ist vielleicht doch nur der Kühler zu, da der Rücklauf-Schlauch vom Kühler nie sonderlich heiß wird?
    Also entweder hat er Kühler eine wahnsinns Kühlleistung oder er wird gar nicht bzw. sehr schlecht durchströmt.

    2b. Mir ist nämlich aufgefallen, dass wenn man den Motor mit geöffnetem Druckdeckel am Kühler im Stand laufen läßt folgendes passiert:
    Zunächst nichts. Nach ca. 5-10 Minuten scheint sich das Thermostat zu öffnen und die Temperaturanzeige bewegt sich ein wenig. Dann gluckst es kurz und das Kühlwasser beginnt langsam über die Oberkannte des Kühlers zu quellen. Warum eigentlich? Theoretisch könnte das Kühlwasser doch einfach in den Kühler laufen. Ist das vielleicht ein Indiz, dass hier ein Rückstau ist? Wie ist das bei Eurem Mazda 5?

    3. Wie können diese beobachteten Blasen quasi Wasserdampf von einem kochenden Motor sein, obwohl dessen Kühlwassertemperaturanzeige nicht mal annähernd in den roten Bereich kommt?
    Angenommen der Kühler ist zu oder beeinträchtigt, dann gäbe es eine schlechten Wärmetransport und partiell könnte es schon zu einer Überhitzung des Wassers kommen während es an anderen Stellen noch völlig im normalen Bereich ist, oder?

    4. Was könnte die Klimaanlage für einen Einfluss darauf haben, außer dass sie den Motor belastet und Abwärme erzeugt?

    Ich check das nicht!

    Vielen Dank und viele Grüße

  5. #5

    Fährt: Mazda 5 GTA, Bj. 2006
    Dabei seit
    12/2016
    Beiträge
    3

    Hab das gleiche Problem

    Hallo,

    Ich hab das gleiche Problem hat vielleicht irgendwer eine Idee was das sein könnte?

    Danke!

    MfG
    Markus

  6. #6

    Fährt: Suzuki vitara 2, Bj. 2009
    Dabei seit
    06/2018
    Beiträge
    1
    Hallo Ihr Lieben
    Habt Ihr den Fehler entdeckt??
    Was wars denn ??
    Hab das gleiche problem.

    LG ULi

  7. #7

    Fährt:
    Dabei seit
    03/2021
    Beiträge
    1
    Hallo zusammen,
    ich habe auch das gleiche Problem. Bin am verzweifeln. Wie können wir das lösen?

    Mit freundlichen Grüßen
    Efkan

  8. #8
    Avatar von avantiblue
    Fährt: Mazda 5 --TOP 2,o l Automatik, Bj. 2009
    Dabei seit
    10/2015
    Ort
    Landkreis Augsburg
    Beiträge
    26
    Wie schon beschrieben wird die Zylinderkopfdichtung defekt sein,oder ein Haarriss im Zylinderkopf selber.

  9. #9

    Fährt:
    Dabei seit
    10/2017
    Beiträge
    4
    Hallo liebe Leidensgenossen,

    ich habe auch genau dasselbe Problem mit denselben Symptomen wie der Threadersteller und einige Andere hier. Beim gleichen Modell (Mazda 5 CR19 2.0 Diesel 143PS BJ2009). Sieht ja irgendwie nach einem Modellspezifischen Fehler aus. Hat die ZKD oder der ZK wirklich immer an derselben Stelle einen Defekt, sodass nur Gas ins Kühlwasser, aber kein Kühlwasser ins Abgas oder ins Öl gelangt?

    Kenn mich leider nicht so gut aus, aber wäre es möglich, dass vom Turbo irgendwo Luft ins Kühlwasser gelangen kann? Die aufsteigenden Blasen riechen ja nicht nach Abgas. Was gibt es noch für Komponenten in denen höherer Druck herrscht als im Kühlsystem und die mit diesem in irgendeiner Verbindung stehen? Ist das AGR-Ventil Kühlwasser gekühlt?

    Hat eventuell jemand ein Werkstatthandbuch für eine Mazda 5 CR19 mit einem 143PS RF Diesel-Motor in dem vielleicht noch was zu den Symptomen oder zum Kühlsystem im Allgemeinen steht? Hab bisher nur Handbücher für die Benziner gefunden und weiß nicht ob das vergleichbar ist.

    Wenn die aufsteigenden Blasen tatsächlich nur verdampftes Kühlwasser sind, was wird so heiß(oder schlecht gekühlt), obwohl ja Kühlwasser zum verdampfen vorhanden ist?
    Der Kühler, das Thermostat und der Kühler-Druckdeckel sind bei mir schon neu. Was könnte die Zirkulation noch stören, aber Gasblasen durchlassen?

    Hat denn jemand der Betroffenen inzwischen mal die ZKD gewechselt? Wie habt ihr das Problem sonst gelöst? Auto verkauft/verschrottet?


    Vielen Dank für Eure (hoffentlich zahlreichen) Antworten!

    Mit freundlichen Grüßen

    Dachziege

  10. #10

    Fährt: mazda 5, Bj. 2007
    Dabei seit
    07/2021
    Beiträge
    1
    Hallo zusammen,

    hat jetzt jemand schon eine Lösung für dieses Problem? Mich hats auch erwischt, was habt ihr alle gemacht, einfach weiterfahren??

    habt ihr alle die 5er weggegeben oder hat sich jemand mit dem Verdacht auf ZKD Schaden auseinandergesetz.

    gibts vielleicht im Ausgleichbehälter noch ein ventil welches den Rückfluss des Kühlmittels in den Kühler verhindern könnte??

    LG

    Christian

  11. #11

    Fährt:
    Dabei seit
    10/2017
    Beiträge
    4
    Ich habe nächste Woche einen Termin in der Werkstatt für den ZKD-Wechsel. Ich werde berichten, ob es daran lag.

  12. #12

    Fährt:
    Dabei seit
    08/2021
    Beiträge
    1
    Zitat Zitat von Dachziege Beitrag anzeigen
    Ich habe nächste Woche einen Termin in der Werkstatt für den ZKD-Wechsel. Ich werde berichten, ob es daran lag.

    Hallo, gibt es den ein Ergebnis zu diesem Thema?

    Mfg Christian

  13. #13

    Fährt:
    Dabei seit
    10/2017
    Beiträge
    4
    Nach 2,5 Wochen Reparatur (es wurde in der Zeit zum Glück nicht ausschließlich an meinem Auto gebaut) bekam ich mein Auto endlich zurück. Es lag tatsächlich an der ZKD. Nach 2 Wochen Urlaub mit ca. 1000 gefahrenen Kilometern ist immer noch alles Dicht. Ich hoffe das bleibt die nächsten 1000000km auch noch so ;-)

+ Auf Thema antworten

Ähnliche Themen

  1. Samsung Galaxy S6 mit Mazda 5 CW über USB verbinden
    Von Till81 im Forum Mazda 5 Forum
    Antworten: 4
    Letzter Beitrag: 20.07.2016, 20:42
  2. Galaxie S5 über USB
    Von mielc im Forum Mazda CX-5 Forum
    Antworten: 0
    Letzter Beitrag: 24.02.2016, 16:30
  3. Tuning über Ansaugtrackt
    Von Herbert im Forum Mazda 3 Forum
    Antworten: 0
    Letzter Beitrag: 20.05.2014, 08:28
  4. 626 Kombi läuft und läuft und sucht neue Garage.
    Von Mazdafreund im Forum Biete Kfz oder Teile
    Antworten: 0
    Letzter Beitrag: 28.04.2014, 00:11
  5. Hilfe Motor überhizt Kühlwasser kocht
    Von opto79 im Forum Mazda 5 Forum
    Antworten: 5
    Letzter Beitrag: 06.04.2014, 12:20

Lesezeichen für Luftblasen im Kühlwasser-Ausgleichsbehälter und läuft irgendwann über ...

Lesezeichen