+ Auf Thema antworten
Ergebnis 1 bis 5 von 5

Thema: Wagen startet nicht

  1. #1

    Fährt: Mazda 5, Bj. 2006
    Dabei seit
    01/2020
    Beiträge
    3

    Wagen startet nicht

    Hallo Zusammen,


    bevor ich mein Problem schildere, gleich im Voraus die Wagendaten:


    Mazda 5

    BJ 2006

    Hubraum: 2 Liter

    Leistung 143 PS


    Das Problem ist der Wagen startet nicht. Der Wagen versucht schon zu starten (Anlasser läuft etc.), aber kommt mir so vor, dass der keinen Sprit bekommt.


    Vorgeschichte:

    Vor etwa 3 Wochen hat der Wagen etwa 3km vor der Haustür kaum Leistung gehabt. Mit dem Wagen war meine Frau unterwegs, deshalb muss ich hier Ihre Aussage wiedergeben. Sie hat es gerade vor die Haustür geschafft, da ist der Wagen ausgegangen und lässt sich seitdem nicht mehr starten. Bei dieser Fahrt hat der Wagen komische Geräusche gemacht. Diese schildert sie wie folgt: man stelle sich Ventilator vor, versucht man diesen mit einem Stock anzuhalten (nicht reinhalten), so wäre dieses Geräusch. Wenn ich ehrlich bin kann ich da nichts vorstellen.


    ich habe bis jetzt folgendes gemacht:

    0. Batterie ist voll

    1. einen neuen Saughubventil eingebaut. Da wir schon ein ähnliches Problem hatten. keine Veränderungen (zu dem Saughubventil sage ich später noch etwas zu).

    1a. Den Wagen ausgelesen, keine relevanten Fehler gefunden.

    2. Zahnriemen geprüft und eine neue Dieselpumpe eingebaut. Sprit ist im System genug drin. Nachdem die neue Pumpe drin ist, ist der Wagen für etwa 1-2 Sekunden 2 mal angesprungen. Das System sollte entlüftet sein. Die alte Pumpe habe ich überholt, diese weißt keine Beschädigungen auf. (Die neue Pumpe hat ebenfalls ein neues Saughubventil bekommen)


    Zu dem Saughubventil: dieser ist, wenn man die Zündung einschaltet extrem laut, ich kann mich nicht erinnern, dass er so laut gewesen ist, nach etwa 20 Sekunden kommen keine weiteren Geräusche.


    Was ich mir noch vorstellen kann:

    1. Saughubventil wird nicht richtig angesteuert

    2. Nockenwellensensor, aber hier müsste doch ein Fehler beim Auslesen kommen. Kann evtl. jemand sagen wo der Sensor zu finden ist?


    Vielleicht hatte schon jemand ähnliche Probleme und kann mir mal paar Tipps geben wo ich anknüpfen könnte, ansonsten gehen mir die Ideen langsam aus


    Danke im Voraus.

  2. #2

    Fährt: Mazda, Bj. 2006
    Dabei seit
    01/2021
    Ort
    Heidenfeld bei Schweinfurt
    Beiträge
    2

    Wagen startet nicht

    Hallo Gora1000,
    ist das Problem behoben oder noch aktuell, habe nämlich auch so einen Fall, der Dodel will nicht anspringen und ich suche noch warum.

    Martin


  3. #3

    Fährt: Mazda 5, Bj. 2006
    Dabei seit
    01/2020
    Beiträge
    3
    Hallo

    Wagen ist schon weg. Aber ezzähl mal ein bißchen mehr zu der Problematik und was du schon gemacht hast.

  4. #4

    Fährt: Mazda, Bj. 2006
    Dabei seit
    01/2021
    Ort
    Heidenfeld bei Schweinfurt
    Beiträge
    2

    Wagen startet nicht

    Hallo Ja gut, ich habe einige Fahrzeuge am Hof stehen, schraube einige Zeit mit guten Ergebnissen, habe derzeit sehr viele unterschiedliche Fahrzeuge hier VW, Chrysler, Ford, BMW, Peugeot; alle meine und halt den Mazda vom Nachbarn, der hatte Probleme mit den Dieselpartikelfilter, habe ich gemacht und ist auch ne weile gefahren, der wurde abends abgestellt und startet seitdem nicht mehr, seit einigen Woche suche ich nach dem Fehler.

    Martin

  5. #5

    Fährt: Mazda 5, Bj. 2006
    Dabei seit
    01/2020
    Beiträge
    3
    Wenn einige Fahrzeuge auf dem Hof stehen dann setzte mal folgendes voraus.

    Keine Fehler bei auslesen.
    Batterie gut und geladen.
    Anlasser schließe ich aufgrund deiner Erfahrung auch aus. D. H. Motor wird vom Anlasser gedreht.
    Ich gehe davon aus dass Sprit bis an die Injektoren kommt.
    Ich gehe davon aus dass Luft in den Verbrennungsraum ankommt. D. H kein Defekt an der Drossel.

    OK dann:

    Springt er mit Starthilfespray oder bremsenreiniger an?
    Wie ist der olstand gerade?
    Glühkerzen schon geprüft?
    Dann die Frage nach dem Saughubventil, den geprüft oder sogar getauscht?
    Wenn ja würde ich als nächstes den Nockenwellensensor prüfen.

    Dann kannst du versuchen noch versuchen dpf vom Flexrohr zu lösen sodass du ein Spalt auf der abgasseite hast um Dpf als Fehlerquelle auszuschließen.

    Beantworte mal die Fragen dann sehen wir weiter.

+ Auf Thema antworten

Ähnliche Themen

  1. Poblem Wagen startet nicht mehr
    Von jimi im Forum Mazda 6 Forum
    Antworten: 2
    Letzter Beitrag: 19.02.2018, 20:40
  2. Mazda 3 BK startet nicht mehr
    Von haris1411 im Forum Mazda 3 Forum
    Antworten: 0
    Letzter Beitrag: 29.08.2015, 02:36
  3. MAZDA 323F BA (Baujahr 97) startet nicht mehr
    Von genmaicha im Forum Mazda 3 Forum
    Antworten: 0
    Letzter Beitrag: 07.01.2015, 02:30
  4. Mazda 626 startet nicht
    Von squirrel im Forum Mazda 6 Forum
    Antworten: 2
    Letzter Beitrag: 29.12.2014, 13:05
  5. Mazda 3 springt nicht an, Motor startet nicht
    Von WogieV im Forum Mazda 3 Forum
    Antworten: 0
    Letzter Beitrag: 27.12.2014, 14:26

Lesezeichen für Wagen startet nicht

Lesezeichen