Hallo,
kurz vor Ablauf der Gewährleistung stellt sich plötzlich ein "Multi Elektronik Fehler" ein.
Nach Starten und Anfahren geht das Auto aus. Nach ungewöhnlich "zähem" Neustart, der Anlasser drehte 3-4 Sekunden, bleiben „Motorwarnleuchte“, die „Hauptwarndisplay/ Warnleuchte“ und „TCS/DSC Kontrolleuchte“ an, „1-stop" blinkt.
Im Textfeld wird nacheinander angezeigt: „SBS Fehlfunktion“, „Störung des vorderen Radarsensors“, "SCBS Vorwärtsgang Fehlfunktion“, „Störung des vorderen Kamarasensors“, „Störung von Driver Attention Alert“.
Als ich losfahre ruckelt und bockt das Auto.
Nach telefonischer Rücksprache mit meiner Mazda Vertragswerkstatt fahre ich hin.
Auf der 35km langen Strecke nimmt er 3 x kein Gas mehr an, sondern läuft nur auf Standgas. Nach Abstellen des Motors und erneutem Anlassen geht es dann weiter.
Während der ganzen Fahrt ist kaum Leistung vorhanden, max. Tempo 70 im Flachen.
In der Werkstatt angekommen liest der Mechaniker den Fehlerspeicher aus, die Fehler ließen sich nicht zurück setzen, der Wagen bleibt dort.
Ein paar Tage später teilt man mit, dass das Motorsteuergerät defekt sei, man habe probehalber ein Gerät aus einem anderen Wagen eingebaut.
Wieder ein paar Tage später ist ein neues Motorsteuergerät eingebaut, aber der Wagen sei immer noch nicht abholbereit.
Das Auto steht jetzt fehlerbehaftet den 15. Tag in der Mazda Vertragswerkstatt, ein Ende ist noch nicht abzusehen.

Hat von Euch Jemand Ähnliches erlebt und kann mir (und der Werkstatt) Hinweise geben, was der Fehler ist, ich habe nämlich den Eindruck, dass man noch keine Ahnung hat, was der Fehler ist.

Gruß
Schupser