Problem mit Mazda 6 2.0 Diesel im Fahrschulbetrieb Fehlercode P0016 ständig

Einklappen
X
 
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge
  • Rovert
    • 22.12.2013
    • 2
    • Mazda 6 (GY)

    Problem mit Mazda 6 2.0 Diesel im Fahrschulbetrieb Fehlercode P0016 ständig

    Hallo liebe Mazdafreunde, vieleicht könnt ihr mir weiterhelfen oder hattet schon einmal ein ähnliches bzw. gleiches Problem,
    habe eine Fahrschülerin gehabt die den Mazda 2.0 GY EZ:03/2008 sehr stark abgewürgt hat bei versuch am Berg loszufahren, dabei ist das Auto auch leicht rückwärts gerollt und ist mit starkem rucken ausgegangen.
    Beim erneuten Starten nagelte er sehr stark und beim nachsehen in der Mazda-Werkstatt, stand der Fehlercode P0016 im Fehlerspeicher, welcher besagt das die Syncronisation von Kurbelwelle und Nockenwelle nicht mehr übereinstimmt.
    Nach dem betrachten der Markierungen stellten wir fest das der Zahnriemen einen Zahn übergesprungen ist, Zahnriemen wurde wieder richtig gestellt (Zahnriemen, Spannrollen und Spannvorrichtung waren erst 1.000km vorher neu reingekommen).
    Das gleiche Problem hatte einer mit einem Mazda 6 im englischen Forum, bei ihm lief er nach Zahnriemen richtig auflegen aber wieder ohne Probleme weiter, bei mir leider nicht :-( .
    Der Fehlercode P0016 kommt immer wieder und er springt meistens nicht beim ersten starten an, läuft aber ganz normal wenn man fährt, nur beim loslassen der Kupplung ohne Gas (was vorher ohne Probleme ging) stirbt er jetzt immer ab, wenn man mit ein wenig Gas geben losfährt, funktioniert es ohne Probleme, aber die Fahrschüler kommen damit nicht klar.

    bisher wurde geprüft:
    Zahnriemenstellung i.O.
    Zahnräder und deren Feststellkeile i.O.
    Nockenwellensensor und Kurbelwellensensor i.O.
    Kabelverbindungen von den beiden Sensoren i.O.

    wenn ein Bruch der Kurbelwelle oder Nockenwelle der eigentliche Fehler wäre, hätte er glaub jetzt in der Zwischenzeit keine 3.000km geschafft.
    die Mazdawerkstatt ist aber recht ratlos und weiß nicht so wirklich weiter :-(

    kann mir jemand von euch weiter helfen?


    MfG Robert
  • Rovert
    • 22.12.2013
    • 2
    • Mazda 6 (GY)

    #2
    Problem gefunden :-)
    der Keil vom Übergang Nockenwelle zur Servolenkpumpe war weggescheert, da dort der Nockenwellensensor sitzt, hatte er diesen Fehlercode hinterlegt, ganz kleine Ursache mit sehr großer Wirkung, aber bei 407.000km darf das schon mal passieren ;-)

    vieleicht hilft es ja anderen, die auch mal das Problem haben könnten...

    Kommentar

    • Moritz.b
      • 25.04.2024
      • 1
      • Mazda 6

      #3
      Hallo Robert!

      ich erhoffe mir nicht viel da dieser Eintrag mittlerweile schon 10Jahre alt ist aber würde mich freuen wenn du antworten würdest.

      Ich habe genau das selbe Problem bei meinem Mazda und wir finden den Fehler nicht, kannst du dich zufällig daran erinnern was genau getauscht worden ist bei dir ?

      LG
      Moritz

      Kommentar

      Lädt...